Dvopojasni WiFi 5 repetitor

Dvopojasni WiFi 5 repetitor

Product Highlights
● Proširite domet postojeće Wi-Fi mreže kako biste osigurali veću pokrivenost i poboljšali povezanost.
● Dizajn za postavljanje{0}}na zid
● Sa antenama visokog pojačanja
● Sa pametnim svjetlosnim indikatorom
● Sa WPS dugmetom
Klasifikacija proizvoda
WiFi 5 repetitor
 
Pošaljite upit
Karakteristike
Specifikacija
FAQ

Karakteristike

 

 

DWR{0}}C5400M

 

DCOM tehnologija Wi-Proširivač dometa Wi-Fi vam omogućava da proširite domet postojećeg Wi-Fi mreže kako biste osigurali veću pokrivenost, poboljšali povezanost i pomogli u uklanjanju Wi-crnih tačaka. Radi sa svim univerzalnim Wi-fi ruterima.

 

DWR-C5400M je Wi-Fi proširivač opsega podržava bežične brzine do 300 Mbps (802.11N način rada) i 866Mbps (802.11AC način rada), omogućava vam da proširite domet postojećeg Wi-Fija kako biste pomogli u eliminaciji} crne tačke{8} povezivanja. Radi sa svim univerzalnim Wi-Fi ruterima. Ovaj ekstender ima dobro{12}}dizajniran čarobnjak za web postavljanje, koji omogućava da konfiguracija radi optimalnom brzinom.


Ovaj dvopojasni Wi-Fi 5 repetitor je idealno bežično širokopojasno rješenje za kućne korisnike koji žele dijeliti-brzi bežični pristup internetu i male kancelarije koje žele poslovati na internetu.

1. Dizajn za zidnu{1}}montažu

Ovaj dvopojasni Wi-Fi 5 repetitor Male veličine, lako je priključiti ekstender u električnu utičnicu.

2. Antene visokog pojačanja

Ovaj dvopojasni Wi-Fi 5 repetitor Opremljen sa 2 vanjske antene, ekstender može poboljšati jačinu signala postojeće mreže.

3. Pametni svjetlosni indikator

Pametni LED indikatori pokazuju jačinu signala različitim bojama i pomažu u pronalaženju najboljeg položaja za Wi-pokriće.

4. WPS dugme

Pritisnite dugme WPS za jednostavno podešavanje bez rekonfiguracije.

5. Dodatni Ethernet port

Ovaj dvopojasni Wi-Fi 5 repetitor sa Ethernet portom, ekstender se može povezati na bilo koji žični uređaj.

 

Parametar

 

 

Opis

Wi-Fi5 repetitor

Bežična brzina

2.4GHz 300Mbps

5,8GHz 866Mbps

Standard

802.11a/b/g/n/ac

Frekvencija

2,4 GHz i 5,8 GHz

Snaga prijenosa (maks.)

2,4 GHz: 22 dbm

5.8GHz:20dbm

Interfejs

1*FE LAN

Antena

2*3dbi fiksno

WAN način rada

Repeater

Karakteristike i tehnološke specifikacije

Protokol

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= RFC768 Protokol korisničkih datagrama (UDP)
= RFC791 Internet protokol (IP)
= RFC792 Internet Control Message Protocol (ICMP)
= RFC793 Protokol kontrole prijenosa (TCP)
= RFC826 Protokol rezolucije adrese (ARP)
= RFC2131 Dynamic Host Configuration Protocol (DHCP)

Sistemska podrška

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 bit

i Windows Vista 32/64bit

WLAN

Podržava 20MHz,40MHz,80MHz u opsegu od 5GHz
Podržava 20/40MHz u opsegu 2,4GHz
Podržava 11AC 2T2R način rada sa brzinom prijenosa podataka do 867Mbps
Podržava 11N 2T2R način rada sa brzinom prijenosa podataka do 300Mbps
Podrška 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Enkripcija

4/128 bitna, WEP, WPA i WPA2 bežična enkripcija

QoS

Ne-podrška

SNMPv2 ili v3

Ne-Podrška

Ethernet interfejsi

1 x RJ45 za 10/100Mbps Ethernet port (opcija)

LED diode

l Napajanje, ruter, Ethernet, WPS (zelena boja)
l Indikatori položaja- Crveno: preblizu &predaleko; Plava: dobro uhvatiti signal rutera

Dugmad

l Napajanje (uključeno/isključeno)
l WPS
l Odabir opsega
l Resetiraj (rupa)

Potrošnja

12W

Environment Requirement

Radna temperatura

0ºC-45ºC

Temperatura skladištenja

-20ºC-70ºC

Radna vlažnost

10%-90%, bez kondenzacije

Vlažnost skladištenja

5%-90%, bez kondenzacije

Napajanje

Ugrađeno{0}}napajanje

EMC i sigurnost

Usklađenost sa propisima

CE

Sigurnosni propisi

FCC

Zeleni standard

RoHS

Fizička dimenzija

Fizičke karakteristike

D x Š x V: 100 mm x 70 mm x 75 mm

Težina

100g

FAQ

P: Kako učitati zadane postavke nakon greške u konfiguraciji?

Odgovor: Da biste vratili fabrička podešavanja, uključite uređaj i pritisnite dugme za resetovanje oko 1 sekunde, a zatim ga otpustite.
Podrazumevana IP adresa i podmrežna maska ​​DSL rutera su 192.168.1.1 i 255.255.255.0, respektivno. Zadano korisničko ime i lozinku pronađite na naljepnici na dnu uređaja.

P: Šta da radim ako se ne mogu prijaviti na web korisničko sučelje rutera?

Odgovor: Pokušajte sljedeća rješenja i ponovo se prijavite:
● Uverite se da je vaš Ethernet kabl sa internet vezom priključen na WAN port rutera, a ne na LAN port.
● Proverite da li je vaš bežični uređaj povezan na SSID rutera.
● Uverite se da su vaši ožičeni uređaji pravilno povezani na portove rutera 1, 2 ili 3/IPTV preko Ethernet kablova. Također, provjerite jesu li uređaji podešeni tako da automatski dobiju IP adresu i automatski dobiju adrese DNS servera.
● Promenite web pretraživač, a zatim se ponovo prijavite.
● Resetujte ruter i ponovo se prijavite.

Popularni tagovi: dual band wifi 5 repetitor, Kina dual band wifi 5 repetitor proizvođača, Dvopojasni WiFi 5 repetitor, WiFi 5 repetitor, WiFi repetitor

Pošaljite upit
Kontaktirajte nasako imate bilo kakvo pitanje

Možete nas kontaktirati putem telefona, e-pošte ili online obrasca ispod. Naš stručnjak će vas uskoro kontaktirati.

Kontaktirajte sada!